• Benvenuti su XenForo Italia!

    Stai navigando nella nostra community come Ospite.

    Avere un account su XenForo Italia ti permetterà di creare e partecipare alle discussioni, scaricare i file di traduzione in italiano, vedere le immagini e i video a formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le funzioni di questo sito.

    Condividi anche tu la tua passione per XenForo!

    Registrarsi è gratis ed elimina la pubblicità

Greg2020

Membro Junior
Punteggio reazioni
0
Punti
18
buongiorno,
ho installato XenForo ed ho seguito la procedura di importazione (da terminale) da vBulletin con successo.

Il tutto con la board CHIUSA (attraverso la funzionalità prevista dal pannello di controllo)

Ho installato https://XenForo.com/community/resources/XenForo-redirects-for-vBulletin.6123/ e la traduzione italiana della board (in questa sequenza) ed improvvisamente ricevo l'errore 503.

A cosa può essere dovuto? Alla traduzione? all'Add-on per gli indirizzi?

Ho fatto una marea di tentativi per risolvere, anche attivando la modalità debug, ma niente.

sapreste aiutarmi?
 

Per rispondere Entra o Registrati è Gratis…

Perchè dovresti Registrarti?

  • Partecipare e Creare Discussioni
  • Trovare Consigli e Suggerimenti
  • Condividere i tuoi Interessi
  • Informarti sulle Novità

Membri Iscritti online

Non ci sono Iscritti online al momento.

Nuove Discussioni

Ultimi Messaggi sui Profili

Cerco al traduzione per XenForo 2 (poiattaforma che sto usando per il forumlibri).
Bellissimo XenForo....😎
Alto