• Benvenuti su XenForo Italia!

    Stai navigando nella nostra community come Ospite.

    Avere un account su XenForo Italia ti permetterà di creare e partecipare alle discussioni, scaricare i file di traduzione in italiano, vedere le immagini e i video a formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le funzioni di questo sito.

    Condividi anche tu la tua passione per XenForo!

    Registrarsi è gratis ed elimina la pubblicità

netkingZ

Membro Senior
Licenza Verificata
Punteggio reazioni
84
Punti
55
Le ragioni potrebbero essere molteplici.
Se non dici che cosa hai fatto le ultime volte con il tuo XenForo , difficilmente potrai essere aiutato.
Cmq in generale una soluzione rapida e di ripiego potrebbe essere dai CSS impostare il colore del HTML,Body a nero.
 

masterfapper72

Admin XenForo
Punteggio reazioni
0
Punti
18
  • Autore discussione Autore discussione
  • #3
Grz per la risposta, ma ho risolto mi è bastato rimuovere il contenuto del file contenente i JavaScript del head è tutto si è risolto :D
 

Per rispondere Entra o Registrati è Gratis…

Perchè dovresti Registrarti?

  • Partecipare e Creare Discussioni
  • Trovare Consigli e Suggerimenti
  • Condividere i tuoi Interessi
  • Informarti sulle Novità

Membri Iscritti online

Non ci sono Iscritti online al momento.

Nuove Discussioni

Ultimi Messaggi sui Profili

Bellissimo XenForo....😎
FEDERICOSCHI ha scritto sul profilo di Il Custode.
non posso scaricare la versione in italiano
Alto