• Benvenuti su XenForo Italia!

    Stai navigando nella nostra community come Ospite.

    Avere un account su XenForo Italia ti permetterà di creare e partecipare alle discussioni, scaricare i file di traduzione in italiano, vedere le immagini e i video a formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le funzioni di questo sito.

    Condividi anche tu la tua passione per XenForo!

    Registrarsi è gratis ed elimina la pubblicità

Carlox12

Admin XenForo
Punteggio reazioni
0
Punti
28
Salve a tutti. Ho un piccolo problema con l'Add-on-s scaricato da XenForo.com community [bd] tag-me. Non riesco a taggare una persona utilizzando @ mi da questo errore.

Screen:


Vi ringrazio già anticipatamente.
 

Kintaro

Custode del Forum
Licenza Verificata
Punteggio reazioni
129
Punti
70
ovviamente hai già verificato tutti i permessi vero?
 

Kintaro

Custode del Forum
Licenza Verificata
Punteggio reazioni
129
Punti
70
quelli non sono i permessi, sono le configurazioni.
i permessi dovrebbero essere nei gruppi utente
 

shark99

Admin XenForo
Punteggio reazioni
2
Punti
35
Ho anch'io questo problema, ma... impostando in ogni gruppo "Is taggable" o qualcosa del genere, l'errore persiste. Come potrei risolvere?
 

Per rispondere Entra o Registrati è Gratis…

Perchè dovresti Registrarti?

  • Partecipare e Creare Discussioni
  • Trovare Consigli e Suggerimenti
  • Condividere i tuoi Interessi
  • Informarti sulle Novità

Membri Iscritti online

Non ci sono Iscritti online al momento.

Nuove Discussioni

Alto