1. Benvenuti su XenForo Italia!

    Stai navigando nella nostra community come Ospite.

    Avere un account su XenForo Italia ti permetterà di creare e partecipare alle discussioni, scaricare i file di traduzione in italiano, vedere le immagini e i video a formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le funzioni di questo sito.

    Condividi anche tu la tua passione per XenForo!

    Registrarsi è gratis ed elimina la pubblicità

  1. najaru

    najaru Moderatore

    Da quando sono tornato dalle ferie ho notato che l'invio dei post in questa board si blocca, infatti premendo F5 mentre sta ancora inviando si può vedere che l'ha già inviato.

    E tra l'altro non ricevo notifiche alle risposte.....
     
  2. Il Custode

    Il Custode Custode del Forum Membro dello Staff Licenza Verificata

    In effetti ho cambiato server. O meglio da pochi giorni il forum gira su tre server dedicati in cluster, quindi c'è ancora qualche cosa da mettere a posto...

    Se il problema non si risolve in qualche giorno, avvisami :)
     
  3. najaru

    najaru Moderatore

  4. Il Custode

    Il Custode Custode del Forum Membro dello Staff Licenza Verificata

    Comunque a me arriva tutto :spunta:
     
  5. najaru

    najaru Moderatore

    adesso a me arriva e non ho piu freeze
     
  6. Il Custode

    Il Custode Custode del Forum Membro dello Staff Licenza Verificata

    Oggi altro giorno di disagio. Ho girato i DNS della posta quindi per un paio di giorni ci potranno essere disfunzioni all'invio della posta.
     
  7. Il Custode

    Il Custode Custode del Forum Membro dello Staff Licenza Verificata

    Ora dovrebbe essere tutto a posto ;)
     

Condividi questa Pagina