1. Benvenuti su XenForo Italia!

    Stai navigando nella nostra community come Ospite.

    Avere un account su XenForo Italia ti permetterà di creare e partecipare alle discussioni, scaricare i file di traduzione in italiano, vedere le immagini e i video a formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le funzioni di questo sito.

    Condividi anche tu la tua passione per XenForo!

    Registrarsi è gratis ed elimina la pubblicità

Tag:
  1. Davide

    Davide Membro Attivo

    Quando sono nel forum e sono loggato, quando vado nella home e ritorno nel forum mi sloggo... Come mai? (in questo intendo xD)
     
  2. Il Custode

    Il Custode Custode del Forum Membro dello Staff Licenza Verificata

    Ciao Davide :) Siamo a canoscenza del problema e stiamo indagando. Grazie della segnalazione ;)
     
  3. najaru

    najaru Moderatore

    Io ogni tanto mi sbaglio e schiaccio il Home nel breadcrumb, e patatrac.
    E' veramente inutile quella voce.....
     
    A Loris piace questo elemento.
  4. Namaless

    Namaless Membro Attivo

    E' normale in quanto la home non risiede nella medesima path del forum, per cui il cookie non viene mantenuto.
    Andrebbe impostato il cookie a livello di dominio e non a livello di path del forum.
     
  5. Il Custode

    Il Custode Custode del Forum Membro dello Staff Licenza Verificata

    L'avevo risolto... :confuso: Avete ancora il problema? :shock:
     
  6. Namaless

    Namaless Membro Attivo

    Io non avevo questo problema.. sentiamo chi ce lo aveva se adesso continua a farlo ^_^
     
  7. najaru

    najaru Moderatore

    no no non lo fa più ;)
     
    A Namaless piace questo elemento.

Condividi questa Pagina