• Benvenuti su XenForo Italia!

    Stai navigando nella nostra community come Ospite.

    Avere un account su XenForo Italia ti permetterà di creare e partecipare alle discussioni, scaricare i file di traduzione in italiano, vedere le immagini e i video a formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le funzioni di questo sito.

    Condividi anche tu la tua passione per XenForo!

    Registrarsi è gratis ed elimina la pubblicità

texita10

Admin XenForo
Licenza Verificata
Punteggio reazioni
4
Punti
35
Ciao a tutti, ho da poco aggiornato alla versione 2.1. Ho notato, anzi, mi è stato fatto notare che inserendo le emoji da tastiera dello smartphone non si vedono quando viene pubblicato un messaggio. Leggendo il manuale vedo che c'è da eseguire uno script per attivare le emoji, è corretto?
Altra domanda, nel mio caso, che ho l'host su Aruba, come lo eseguo?!
 

texita10

Admin XenForo
Licenza Verificata
Punteggio reazioni
4
Punti
35
  • Autore discussione Autore discussione
  • #3
Grazie, immaginavo fosse così e il fatto di dover chiedere ad Aruba mi mette qualche ansia. :D
 

Per rispondere Entra o Registrati è Gratis…

Perchè dovresti Registrarti?

  • Partecipare e Creare Discussioni
  • Trovare Consigli e Suggerimenti
  • Condividere i tuoi Interessi
  • Informarti sulle Novità

Membri Iscritti online

Non ci sono Iscritti online al momento.

Nuove Discussioni

Ultimi Messaggi sui Profili

Bellissimo XenForo....😎
FEDERICOSCHI ha scritto sul profilo di Il Custode.
non posso scaricare la versione in italiano
Alto