• Benvenuti su XenForo Italia!

    Stai navigando nella nostra community come Ospite.

    Avere un account su XenForo Italia ti permetterà di creare e partecipare alle discussioni, scaricare i file di traduzione in italiano, vedere le immagini e i video a formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le funzioni di questo sito.

    Condividi anche tu la tua passione per XenForo!

    Registrarsi è gratis ed elimina la pubblicità

shark99

Admin XenForo
Punteggio reazioni
2
Punti
35
Ciao a tutti, sulla board che ho appena finito mi sorge un problema. Appena provo ad inserire un avatar, esso non si mette. Provo a mettere un avatar ma non si mette. Questo problema a cosa è dovuto? Come posso risolvere?
 

shark99

Admin XenForo
Punteggio reazioni
2
Punti
35
  • Autore discussione Autore discussione
  • #2
UP, ho bisogno di una risposta su come risolvere al più presto.
 

netkingZ

Admin XenForo
Licenza Verificata
Punteggio reazioni
84
Punti
55
La risposta credo che sia che in realtà te lo carica l'avatar ma devi dare il permessi alle cartelle , tipo puoi dare alla certella dove viene inserito l'avatar il permesso 777 , almeno a me succedeva cosi. Prova e casomai dicci qualcosa
 

Per rispondere Entra o Registrati è Gratis…

Perchè dovresti Registrarti?

  • Partecipare e Creare Discussioni
  • Trovare Consigli e Suggerimenti
  • Condividere i tuoi Interessi
  • Informarti sulle Novità

Membri Iscritti online

Non ci sono Iscritti online al momento.

Nuove Discussioni

Alto