• Benvenuti su XenForo Italia!

    Stai navigando nella nostra community come Ospite.

    Avere un account su XenForo Italia ti permetterà di creare e partecipare alle discussioni, scaricare i file di traduzione in italiano, vedere le immagini e i video a formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le funzioni di questo sito.

    Condividi anche tu la tua passione per XenForo!

    Registrarsi è gratis ed elimina la pubblicità

tutorialfile

Admin XenForo
Punteggio reazioni
3
Punti
10
salve ho un problema che non riesco più a capire, forse avrò toccato qualcosa ma non capisco cosa...
quando creo una discussione prima riuscivo ad allegare i file come allegato,
invece adesso non riesco più ad allegare nulla tramite comando ALLEGATI,
Ho controllato i permessi nodi permessi utente ed è su attivo per allegare file su discussioni..
qualcuno sa come risolvere?
 

tutorialfile

Admin XenForo
Punteggio reazioni
3
Punti
10
  • Autore discussione Autore discussione
  • #2
anche il pulsante per caricare le immagini è scomparso, è rimasto solo URL da inserire per le immagini
 

Per rispondere Entra o Registrati è Gratis…

Perchè dovresti Registrarti?

  • Partecipare e Creare Discussioni
  • Trovare Consigli e Suggerimenti
  • Condividere i tuoi Interessi
  • Informarti sulle Novità

Membri Iscritti online

Nuove Discussioni

Ultimi Messaggi sui Profili

Bellissimo XenForo....😎
FEDERICOSCHI ha scritto sul profilo di Il Custode.
non posso scaricare la versione in italiano
Alto